iOS8.3越狱后支持哪些插件?

2015/6/25 来源:www.arpun.com 作者:小白

 近日, 国内知名越狱团队太极越狱发布了全球第一个攻破ios8.3完美越狱, 引起了巨大的关注。 目前已经不少果粉开始尝试了越狱。 然后, 不少网友反应ios8.3越狱之后很多插件不兼容, 这给不少用户带来了不少的系统体验。 那么iOS8.3越狱后支持哪些插件呢?目前已经有外媒就放出了完整的兼容插件列表, 下面小编为大家带来iOS8.3越狱后能安装的插件汇总介绍, 一起来看看吧!

  补充:什么原因导致ios8.3越狱之后插件不兼容?

  主要原因在于Cydia Substrate等关键插件没有更新造成的, 所以只要更新内核补丁, 才能让更多插件具备兼容性。

  iOS8.3越狱后能安装的插件详细列表:

iOS8.3越狱后支持哪些插件?1 (1).jpg

  完美兼容插件列表

iOS8.3越狱后支持哪些插件?1 (2).jpg

  部分兼容插件列表

  从上面的几张列表来看, iFile 2.2.0-1、OpenSSH 6.7p1-12等插件均可正常使用。 苹果用户可以直接在联网情况下进入到Cydia, 然后在“已安装”一项中, 找到Cydia Installer进行更新即可。

网友评论
评论(...
全部评论